OUTILS ANCIENS - ART POPULAIRE Forum Index

OUTILS ANCIENS - ART POPULAIRE
Forum de discussion pour tous et toutes les passionné(e)s de l'art populaire et notamment des outils anciens.

 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Pas de photo !!!
Goto page: <  1, 2, 3
 
Post new topic   Reply to topic    OUTILS ANCIENS - ART POPULAIRE Forum Index -> OUTILS ANCIENS -> A L'AIDE !... Dans ce forum, je ne parviens pas à...
Previous topic :: Next topic  
Author Message
spaa


Offline

Joined: 06 Jan 2012
Posts: 13,280
Localisation: Belgique

PostPosted: 17/05/2016 09:46:07    Post subject: Pas de photo !!! Reply with quote

Rico62, il me semble que tu as réussi à utiliser la procédure "normale" pour afficher ton "écrase sucre" Question Question

Ta photo est, en effet, hébergée par XOOIT et non pas par "hostingpics" ... Rolling Eyes

"http://img.xooimage.com/files110/8/2/7/p5150066-4f641a7.jpg"
_________________
Bien faire et laisser braire
Back to top
Publicité






PostPosted: 17/05/2016 09:46:07    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Rico62


Offline

Joined: 04 Jan 2015
Posts: 5,060
Localisation: Pas-de-Calais

PostPosted: 17/05/2016 19:46:31    Post subject: Pas de photo !!! Reply with quote

ce soir
 je ne peut plus envoyer de photos  Crying or Very sad Crying or Very sad Crying or Very sad
_________________
Tout est simple quand on sait...
Back to top
Geppetto


Offline

Joined: 07 Aug 2009
Posts: 6,549
Localisation: Belgique

PostPosted: 17/05/2016 20:32:00    Post subject: Pas de photo !!! Reply with quote

A l'atelier XP et Google Chrome, ça ne passe pas. Chez moi Mac OS X et Safari, ça devrait passer.


_________________
Cordiales salutations, Michel
"Si l'artisan d'art disparaissait, les musées deviendraient des cimetières"
Back to top
spaa


Offline

Joined: 06 Jan 2012
Posts: 13,280
Localisation: Belgique

PostPosted: 17/05/2016 23:13:25    Post subject: Pas de photo !!! Reply with quote

...lire les derniers messages :

http://xooit.xooit.com/t75755-Probl-me-pour-poster-une-image.htm?start=15
_________________
Bien faire et laisser braire
Back to top
spaa


Offline

Joined: 06 Jan 2012
Posts: 13,280
Localisation: Belgique

PostPosted: 18/05/2016 07:56:32    Post subject: Pas de photo !!! Reply with quote



7h55 apparemment ça refonctionne Exclamation Exclamation Exclamation
_________________
Bien faire et laisser braire
Back to top
MICHEL66


Offline

Joined: 01 Jan 2010
Posts: 10,867
Localisation: Catalogne

PostPosted: 18/05/2016 08:31:37    Post subject: Pas de photo !!! Reply with quote

Okay  Magnifique glycine 


 
  Pour moi ça ne fonctionne toujours pas !
_________________
“Celui qui veut dire la vérité trouve les portes closes” (Proverbe danois)
Back to top
Visit poster’s website
Billman


Offline

Joined: 24 Feb 2010
Posts: 10,525
Localisation: Wiltshire dans le sud-ouest de l'Angleterre

PostPosted: 18/05/2016 09:06:24    Post subject: Pas de photo !!! Reply with quote

Ca ne marche pas pour moi...
_________________
Je suis anglais et collectionneur de vieux outils, surtout ceux de la taillanderie; j'ai une passion pour les serpes et les serpettes
Back to top
Visit poster’s website
vouzon


Offline

Joined: 18 Jul 2007
Posts: 161
Localisation: Sologne-

PostPosted: 18/05/2016 09:10:38    Post subject: Pas de photo !!! Reply with quote

Sad +1
Back to top
spaa


Offline

Joined: 06 Jan 2012
Posts: 13,280
Localisation: Belgique

PostPosted: 18/05/2016 09:26:11    Post subject: Pas de photo !!! Reply with quote

...tout à fait désolé ! Crying or Very sad
A 7h, il n'y avait pas de nouveau message sur le forum des "bugs" Xooit ... pas de nouvelle, bonne nouvelle !
J'essaye les combinaisons dont je dispose : Win 7, Vista, Win 10, I.E., Firefox, Edge, Chrome ... toutes fonctionnent à 8h !
J'en conclus ( hâtivement, je le concède) que la panne est réparée et je vais déjeuner (petit)...


Suite à vos messages, je retourne voir sur le "Forum d'entraide"  ...3 nouvelles manifestations négatives d'autres forums  Exclamation Embarassed


...re wait & see ...
_________________
Bien faire et laisser braire
Back to top
vouzon


Offline

Joined: 18 Jul 2007
Posts: 161
Localisation: Sologne-

PostPosted: 18/05/2016 10:05:33    Post subject: Pas de photo !!! Reply with quote

Okay Bravo! ça fonctionne
Back to top
spaa


Offline

Joined: 06 Jan 2012
Posts: 13,280
Localisation: Belgique

PostPosted: 18/05/2016 10:22:38    Post subject: Pas de photo !!! Reply with quote

...y aurait-il donc une lueur d'espoir ?   Wink

_________________
Bien faire et laisser braire
Back to top
MICHEL66


Offline

Joined: 01 Jan 2010
Posts: 10,867
Localisation: Catalogne

PostPosted: 18/05/2016 11:08:35    Post subject: Pas de photo !!! Reply with quote

 
  à 11h08 Çà fonctionne  
 



_________________
“Celui qui veut dire la vérité trouve les portes closes” (Proverbe danois)
Back to top
Visit poster’s website
spaa


Offline

Joined: 06 Jan 2012
Posts: 13,280
Localisation: Belgique

PostPosted: 18/05/2016 12:13:20    Post subject: Pas de photo !!! Reply with quote

Superbe chien, dans un décor non moins superbe  Okay


...sers l'apéro, j'arrive  Wink

Comment s'appelle t-il ? ...le chien, pas l'apero ! Wink
_________________
Bien faire et laisser braire
Back to top
Display posts from previous:   
Post new topic   Reply to topic    OUTILS ANCIENS - ART POPULAIRE Forum Index -> OUTILS ANCIENS -> A L'AIDE !... Dans ce forum, je ne parviens pas à... All times are GMT + 2 Hours
Goto page: <  1, 2, 3
Page 3 of 3

 
Jump to:  

Index | Forum hosting | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group