OUTILS ANCIENS - ART POPULAIRE Forum Index

OUTILS ANCIENS - ART POPULAIRE
Forum de discussion pour tous et toutes les passionné(e)s de l'art populaire et notamment des outils anciens.

 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Pas de photo !!!
Goto page: 1, 2, 3  >
 
Post new topic   Reply to topic    OUTILS ANCIENS - ART POPULAIRE Forum Index -> OUTILS ANCIENS -> A L'AIDE !... Dans ce forum, je ne parviens pas à...
Previous topic :: Next topic  
Author Message
kikeli


Offline

Joined: 04 May 2008
Posts: 2,041
Localisation: Lorraine

PostPosted: 15/05/2016 16:41:57    Post subject: Pas de photo !!! Reply with quote

Au s'cours !!! Je n'arrive plus à inclure une image !  Même les anciennes photos qui ont déjà été envoyées ne passent plus .
Mode éditeur sur "On", taille écran 15 pouces, bref, je fais comme d'hab' , j'ouvre une photo, je l'envoie et rien ne s'affiche !   GRRRR !
Quelqu'un moins nul que moi sur le forum ???  Merci !
_________________
La véritable richesse, c'est apprendre.
Back to top
Publicité






PostPosted: 15/05/2016 16:41:57    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
JEF


Online

Joined: 22 Feb 2012
Posts: 12,628
Localisation: Lorraine

PostPosted: 15/05/2016 16:48:39    Post subject: Pas de photo !!! Reply with quote

Salut kikeli,
Je ne pige pas, rien à changer.
Vérifiés si tu n'oublies pas une étape :
http://www.forum-outils-anciens.com/t8296-Proc-dure-d-inclusion-d-une-photo…

Sinon, peut-être problème avec ta connexion, débit insuffisant ?
_________________
L'homme est un animal faiseur d'outils (Benjamin Franklin)
Back to top
kikeli


Offline

Joined: 04 May 2008
Posts: 2,041
Localisation: Lorraine

PostPosted: 15/05/2016 16:58:04    Post subject: Pas de photo !!! Reply with quote

Salut Jef ! Non non, je fais comme d'hab' ! Je n'ai rien changé ! Les photos passent bien sur Facebook,quand j'envoie la photo, elle se charge un certain temps et ensuite il s'affiche " 0 fichier "
Je n'y comprends que couic !
_________________
La véritable richesse, c'est apprendre.
Back to top
DETOUTPARTOUT


Offline

Joined: 09 Jan 2012
Posts: 5,411

PostPosted: 15/05/2016 18:10:17    Post subject: Pas de photo !!! Reply with quote



>>>>>>>>>>>et ça va rouler , des photos ! des photos !
_________________
Tout ce que tu feras est dérisoire ,
l'essentiel est que tu le fasses .
Back to top
Rico62


Offline

Joined: 04 Jan 2015
Posts: 5,060
Localisation: Pas-de-Calais

PostPosted: 15/05/2016 18:12:39    Post subject: Pas de photo !!! Reply with quote

+1 Crying or Very sad
_________________
Tout est simple quand on sait...
Back to top
JEF


Online

Joined: 22 Feb 2012
Posts: 12,628
Localisation: Lorraine

PostPosted: 15/05/2016 18:33:07    Post subject: Pas de photo !!! Reply with quote

test d'inclusion


_________________
L'homme est un animal faiseur d'outils (Benjamin Franklin)
Back to top
JEF


Online

Joined: 22 Feb 2012
Posts: 12,628
Localisation: Lorraine

PostPosted: 15/05/2016 18:34:29    Post subject: Pas de photo !!! Reply with quote

pour moi, çà fonctionne toujours

alors ?
_________________
L'homme est un animal faiseur d'outils (Benjamin Franklin)
Back to top
Billman


Offline

Joined: 24 Feb 2010
Posts: 10,503
Localisation: Wiltshire dans le sud-ouest de l'Angleterre

PostPosted: 15/05/2016 19:22:16    Post subject: Pas de photo !!! Reply with quote

Je suis en France, avec un ordinateur qui est connecté au web via une système français, mais à ce moment je ne peut envoyer aucun image - je suppose il existe un faute chez Xooit.... Hier ça a bien marché...
_________________
Je suis anglais et collectionneur de vieux outils, surtout ceux de la taillanderie; j'ai une passion pour les serpes et les serpettes
Back to top
Visit poster’s website
kikeli


Offline

Joined: 04 May 2008
Posts: 2,041
Localisation: Lorraine

PostPosted: 15/05/2016 19:29:17    Post subject: Pas de photo !!! Reply with quote

Merci les amis ! j'abandonne pour aujourd'hui ! GRRRR  ! Bob a le même problème ....La suite à demain....J'aurai fait qlqs VG de plus !!!
_________________
La véritable richesse, c'est apprendre.
Back to top
MICHEL66


Offline

Joined: 01 Jan 2010
Posts: 10,879
Localisation: Catalogne

PostPosted: 15/05/2016 20:58:40    Post subject: Pas de photo !!! Reply with quote

Idem pour moi, impossible d'envoyer une photo ce soir!!!!!!
_________________
“Celui qui veut dire la vérité trouve les portes closes” (Proverbe danois)
Back to top
Visit poster’s website
kikeli


Offline

Joined: 04 May 2008
Posts: 2,041
Localisation: Lorraine

PostPosted: 15/05/2016 21:03:55    Post subject: Pas de photo !!! Reply with quote

Merci à vous ! Ouf, je me sens moins seul !!.... Smile
_________________
La véritable richesse, c'est apprendre.
Back to top
Rico62


Offline

Joined: 04 Jan 2015
Posts: 5,060
Localisation: Pas-de-Calais

PostPosted: 16/05/2016 07:16:17    Post subject: Pas de photo !!! Reply with quote

teste Crying or Very sad
toujours pas possible ...
_________________
Tout est simple quand on sait...
Back to top
wolf 59


Offline

Joined: 27 Nov 2014
Posts: 4,770
Localisation: nord

PostPosted: 16/05/2016 07:53:02    Post subject: Pas de photo !!! Reply with quote

Teste



ça marche

Wolf
Back to top
spaa


Offline

Joined: 06 Jan 2012
Posts: 13,127
Localisation: Belgique

PostPosted: 16/05/2016 08:22:07    Post subject: Pas de photo !!! Reply with quote

Je viens d'essayer sur différents sujets : négatif ....photo envoyée = 0 !

Tant avec Win 7 qu'avec Win 10 !

Mode éditeur off ou on ...rien ne change !
....
_________________
Bien faire et laisser jaser !
Back to top
Billman


Offline

Joined: 24 Feb 2010
Posts: 10,503
Localisation: Wiltshire dans le sud-ouest de l'Angleterre

PostPosted: 16/05/2016 09:38:34    Post subject: Pas de photo !!! Reply with quote

Pas possible ce matin chez nous en 74 aussi - Windows 10...
_________________
Je suis anglais et collectionneur de vieux outils, surtout ceux de la taillanderie; j'ai une passion pour les serpes et les serpettes
Back to top
Visit poster’s website
Display posts from previous:   
Post new topic   Reply to topic    OUTILS ANCIENS - ART POPULAIRE Forum Index -> OUTILS ANCIENS -> A L'AIDE !... Dans ce forum, je ne parviens pas à... All times are GMT + 2 Hours
Goto page: 1, 2, 3  >
Page 1 of 3

 
Jump to:  

Index | Forum hosting | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group